Servercommunity Foren-Übersicht Servercommunity
Das informative Forum für Fragen rund um Server
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

CD-Laufwerk SCSI - ID

 
Neues Thema eröffnen   Neue Antwort erstellen    Servercommunity Foren-Übersicht -> Solaris / SunOS
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Dennis
Junior-Chef


Anmeldedatum: 21.06.2003
Beiträge: 2344
Wohnort: Schömberg (zw. Stuttgart u . Karlsruhe)

BeitragVerfasst am: Mo Sep 22, 2003 18:28    Titel: CD-Laufwerk SCSI - ID Antworten mit Zitat

Hallo Leutz,
hab wieder ein funktionierendes SCSI-CD-Laufwerk, das auch 512 kb Blöcke liest Smile
Ist ein Pioneer und ich habs vorher mal angeklinkt. Nun hab ich aber ein Problem, und zwar schnappt sich das CD-ROM alle nicht vergebenen SCSI-ID's Ich schätze da is beim anschließen was schiefgegangen, bin mir aber nich 100% sicher. Jemand nen Rat ?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Daniel Seuffert
Der Investigator


Anmeldedatum: 22.06.2003
Beiträge: 1019
Wohnort: CH-9444 Diepoldsau, Schweiz

BeitragVerfasst am: Mo Sep 22, 2003 18:30    Titel: Antworten mit Zitat

Hi Dennis,

ich vermute, daß Du die ID per Jumper setzen mußt (weder 0 noch 7). Jumper gesetzt? Jumper in Ordnung?

Grüße, Daniel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Dennis
Junior-Chef


Anmeldedatum: 21.06.2003
Beiträge: 2344
Wohnort: Schömberg (zw. Stuttgart u . Karlsruhe)

BeitragVerfasst am: Mo Sep 22, 2003 18:32    Titel: Antworten mit Zitat

Das Ding ist in nem externen Gehäuse, da werden statt Jumper Kabel drangeklemmt. Man kann die ID dann hinten am Gehäuse verstellen. Schätze aber schon dass ich da was falsch gemacht hab Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Daniel Seuffert
Der Investigator


Anmeldedatum: 22.06.2003
Beiträge: 1019
Wohnort: CH-9444 Diepoldsau, Schweiz

BeitragVerfasst am: Mo Sep 22, 2003 18:34    Titel: Antworten mit Zitat

Da hilft wohl nur RTFM...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Dennis
Junior-Chef


Anmeldedatum: 21.06.2003
Beiträge: 2344
Wohnort: Schömberg (zw. Stuttgart u . Karlsruhe)

BeitragVerfasst am: Mo Sep 22, 2003 18:38    Titel: Antworten mit Zitat

Jop ich geh mal suchen....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Dennis
Junior-Chef


Anmeldedatum: 21.06.2003
Beiträge: 2344
Wohnort: Schömberg (zw. Stuttgart u . Karlsruhe)

BeitragVerfasst am: Mo Sep 22, 2003 18:47    Titel: Antworten mit Zitat

Saubere Sache, Problem gelöst.
Die Stecker waren verkehrt drauf Smile
Danke Daniel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Servercommunity Foren-Übersicht -> Solaris / SunOS Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.



Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de